Skocz do zawartości
przewodnicywedkarscy.p
Tomaszek

Uwagi techniczne do forum i portalu

399 postów w tym temacie

przynęty na sandacza   Dragpm

Od jakiegoś czasu forum wygląda u mnie tak:

wycentrowane.png

Cała zawartość jest wyśrodkowana... Przy pisaniu postów treść też jest domyślnie wyśrodkowana. Tak ma być czy coś się rozjechało?

Efekt powtarza się na różnych przeglądarkach (Chrome desktop i mobilny, IE 11)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
O 3.02.2017 o 10:02, peekol napisał:

Cała zawartość jest wyśrodkowana... Przy pisaniu postów treść też jest domyślnie wyśrodkowana. Tak ma być czy coś się rozjechało?

Efekt powtarza się na różnych przeglądarkach (Chrome desktop i mobilny, IE 11)

Przepraszam przegapiłem ten post. Jak jest u innych? U mnie na Firefox wyświetla się w układzie "do lewej".

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
14 minut temu, tomek1 napisał:

Przepraszam przegapiłem ten post. Jak jest u innych? U mnie na Firefox wyświetla się w układzie "do lewej".

 

U mnie wszystko normalnie

  • Upvote 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Jakieś wszechobecne wirusy opanowały mój sprzęt i ciało. Dysk C wypełniający się w kilkanaście minut do do zera. W telefonie nie mogę otworzyć haczykowej poczty. Klikam w kopertę i natychmiast wywala mnie z portalu. Jak ktoś liczy na korespondencję ze mną, to pozostaje tradycyjnie list, lub nr tele. Pzdr.:)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
56 minut temu, jaceen napisał:

Jakieś wszechobecne wirusy opanowały mój sprzęt i ciało

Jacku, oddaj komputer w fachowe ręce, bo za chwilę stracisz wszystkie materiały z dysku.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
O 3.02.2017 o 10:02, peekol napisał:

Od jakiegoś czasu forum wygląda u mnie tak:

wycentrowane.png

Cała zawartość jest wyśrodkowana... Przy pisaniu postów treść też jest domyślnie wyśrodkowana. Tak ma być czy coś się rozjechało?

Efekt powtarza się na różnych przeglądarkach (Chrome desktop i mobilny, IE 11)

Też mi takie coś wyskakuje. Dziwnym zbiegiem okoliczności po dzisiejszej aktualizacji przeglądarkiB)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Tomku, nie zgłaszał nikt więcej takich przypadków, jak u mnie? Chcę wejść na pocztę i wyrzuca mnie z forum. Nie mam możliwości napisać ani odczytać. Lumia640 nie jest szczytem techniki, ale coś te Lumie nie współpracują z haczykiem. Ma ktoś pomysł, jak to rozwiązać? Ogólnie z przeglądaniem stron nie mam problemu.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
20 godzin temu, jaceen napisał:

Tomku, nie zgłaszał nikt więcej takich przypadków, jak u mnie? Chcę wejść na pocztę i wyrzuca mnie z forum. Nie mam możliwości napisać ani odczytać. Lumia640 nie jest szczytem techniki, ale coś te Lumie nie współpracują z haczykiem. Ma ktoś pomysł, jak to rozwiązać? Ogólnie z przeglądaniem stron nie mam problemu.

Nie, nikt do tej pory nie zgłaszał takiego problemu.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Jedyna uwaga jaką mam póki co to podział łowisk na okręgi PZW zamiast na województwa, ewentualnie można dopisywać do tematów jakiego okręgu dotyczy woda. Wiem, że można to sobie sprawdzić na internecie ale myślę, że było by to pewne ułatwienie w poszukiwaniu nowych łowisk, a póki porozumienia pomiędzy okręgami nie wyglądają zbyt ciekawie to myślę, że nie jestem jedyną osobą, która czyta posty dotyczące głównie łowisk z okręgu do którego należę. Nie wiem czy temat był już poruszany, nie przeglądałem wszystkich postów. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Po czasie poczta zaczęła u mnie działać. Nie wywalało. Niestety, od kilku dni, po zmianach, wyrzuca mnie z forum podczas korzystania z telefonu. Zamiast ślęczeć na forum, będę miał więcej czasu na ryby:)  I jeszcze, mnie także drażni mieszanie języków. Trochę po polsku, trochę po angielsku. 
 

Cytuj

 

wasyl1968 napisał:

Ps 100 % mojej komunikacji z forum to telefon od paru dni mam problem na firmowym telefonie to samo, co chcę zobaczyć to od razu mnie wywala, brak czasu ostatniego postu ( tylko znaczek %)  przyznanie reputacji po angielsku, możecie to zweryfikować. Będę wdzięczny 


 

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

dopadłem laptoka drugiego syna , czyli nie jest to tylko mój problem , kurna co nie zmienia faktu że w moim przypadku jest problem 

  • Upvote 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Piszcie proszę o wszelkich problemach. Widzę, że po ostatniej aktualizacji forum pojawiły się jakieś drobne problemy. Czy Tapatalk działa Wam prawidłowo?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Nie mogę się zalogować na forum przez Tapatalk (samsung galaxy j5). Na inne forma wchodzę bez problemu.

Ktoś tak jeszcze ma? Co można zrobić?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Tomku, to chyba nie są drobne problemy. Tu nawet o nich nie można napisać, bo z pozycji telefonu wywala z portalu. trzeba kompa pożyczać.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

coś się zmieniło co prawda nie wywala z forum można wszystko przeglądać ale nie idzie się za logować wsystko oczywiście z pozycji telefona

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

U mnie niestety też problemy. Czasami próbuję coś przeczytać w tele, ale muszę kombinować i wchodzić na forum przez różne zakładki, te które mnie nie wyrzucają.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz